<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>Bil Magasinet - Formel 1 - Virkeligheden overhaler Netflix</title>
	
	<script type="text/javascript">
	var sp_e0 = {
	"s": "bilmagasinet",
	"cp": "bmf1.dk",
	"url": document.location.href
	};

	var springq = springq || [];
	springq.push({
		"s":"bilmagasinet", //the siteid that has been mailed to you, refer to paragraph on Site
		"cp":"bmf1.dk", //refer to paragraph on ContentPath(CP)
		"url": document.location.href
	});
	// spring.c(sp_e0);
	</script>
        <script id="CookieConsent" data-culture="da" src="https://policy.cookieinformation.com/uc.js" data-cbid="10d20feb-a52a-408b-a450-f56b5c3a4d9f" type="text/javascript"></script>
 	
		<meta name="description" content="4. sæson af Drive To Survive er netop landet på Netflix. Er dette års udgave af Drive To Survive lige så spændende, som Formel 1-sæsonen 2021 var? – eller kører dokumentaren i tomgang?" />
		<meta name="keywords" content="bil,magasin,bils&oslash;gning,audi,VW,bmw,ferrari,tilbeh&oslash;r,hestekr&aelig;fter,porsche,brugt,find bil,afgift,milj&oslash;afgift,v&aelig;gtafgift,benzin,diesel,f&aelig;lge,turbo,SUV,firehjulstr&aelig;k,sedan,stationcar,hatchback,coupe,biludstilling,familiebil,milj&oslash;,registrering,forsikring,fartb&oslash;der,offroad,van,varevogn,gulplade,skat,inport,test,biltest" />

	<!-- WEBMASTER TOOLS VERIFICATION -->
	<meta name="verify-v1" content="We2/5EIc9o/5iQI54N5tgzJxSfI3MwG9zC4Z7ZdZbx8=" />
	<meta name="y_key" content="e8f5d0ff028c8bad" />
	<meta name="msvalidate.01" content="32DCCD4C292A0F011FD1EDE4BB9CC1A4" />
	<meta name="apple-mobile-web-app-title" content="BMF1.dk" />
        <!-- Misc. mobile settings -->
	        <meta name="viewport" content="width=device-width, initial-scale=1" />

        <link rel="icon" sizes="192x192" href="/apple-touch-icon.png">
        <link rel="icon" sizes="128x128" href="/apple-touch-icon.png">
        <link rel="apple-touch-icon" href="/apple-touch-icon.png">
        <link rel="apple-touch-icon-precomposed" href="/apple-touch-icon.png">
	<link href="https://www.bmf1.dk/favicon.ico" rel="BILMAGASINET IKON" />
        <!-- extra_meta -->
	<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:label1" value="Læsetid">
<meta name="twitter:data1" value="2 minutter 🕑">
<meta name="twitter:label2" value="Likes">
<meta name="twitter:data2" value="42 ❤">
<meta property="og:title" content="Virkeligheden overhaler Netflix" />
<meta name="author" content="Jesper Emke Clausen" />
<meta property="og:url" content="http://www.bmf1.dk/nyheder/virkeligheden-overhaler-netflix-16706" />
<meta property="og:image:url" content="http://www.bmf1.dk/images/getimage.php?Id=n28582" />
<meta property="og:description" content="4. sæson af Drive To Survive er netop landet på Netflix. Er dette års udgave af Drive To Survive lige så spændende, som Formel 1-sæsonen 2021 var? – eller kører dokumentaren i tomgang?" />

	<link rel="alternate" title="bilmagasinet.dk artikler" href="http://bilmagasinet.dk/article/rss" type="application/rss+xml" />
	<link rel="alternate" type="application/rss+xml" title="Bilmagasinet Formel 1 RSS" href="http://www.bmf1.dk/xml/rss.php" />

			<!-- Til f.eks. /nyheder -->
		<link type="text/css" rel="stylesheet" media="screen" href="/static/base/base.css" />
		<link type="text/css" rel="stylesheet" media="screen" href="/static/bilmagasinet/css/skin.css" />
		<link type="text/css" rel="stylesheet" media="screen" href="/static/bilmagasinet/screen.css" />
		<script type="text/javascript" src="/static/jquery/jquery-2.0.3.min.js"></script>
	
	<link type="text/css" rel="stylesheet" media="screen" href="/static/bilmagasinet/bmf1.css" />
		<!--[if IE]>
	<link href="http://benjamin.dk/static/bilmagasinet/html/styleIE.css" rel="stylesheet" type="text/css" />
	<![endif]-->
	
	<script type="text/javascript" src="/static/javascripts/behaviour.js"></script>
	<script type="text/javascript" src="/static/javascripts/prototype_1.7.2.0.js"></script>
	<!--
	<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/prototype/1.7.2.0/prototype.js"></script>
	-->
	<script type="text/javascript" src="/static/javascripts/scriptaculous.js"></script>
	<script type="text/javascript" src="/static/javascripts/validation.js"></script>
        <script>jQuery.noConflict();</script>

	<script type="text/javascript">
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		// Benjamin tracking
		ga('create', 'UA-695460-13', 'auto', {'allowLinker': true});
		ga('require', 'linker');
		ga('linker:autoLink', ['bilmagasinet.dk'] );
		ga('send', 'pageview');

		// Bmf1 tracking
		ga('create', 'UA-523595-1', 'auto', { name: 'bmf1' });
		ga('bmf1.send', 'pageview');

	</script>

	<meta name="bcm-type" content="blog"> <!-- required, must be one of the valid values, see below, - included in external header API -->
	<meta name="bcm-country" content="dk"> <!-- required - included in external header API -->
	<meta name="bcm-brand" content="bil"> <!-- required - included in external header API -->
	<meta name="bcm-sub" content="bmf1"> <!-- comes from the technical product owner how this should be configured -->
	<meta name="bcm-title" content="Bil Magasinet Formel 1">
	<meta name="bcm-content-type" content="article">
	<meta name="bcm-categories" content="formel1, biler, nyheder, resultater">
	<meta name="bcm-tags" content="formel1, biler, nyheder, resultater, motorsport">
	<meta name="bcm-tablet-breakpoint" content="1024"> <!-- required - included in external header API -->
	<meta name="bcm-mobile-breakpoint" content="768"> <!-- required - included in external header API -->
	<meta name="cxense-persisted-query-id" content="a7ec4be7a20a21f8a39687794f04544586ad18a4">
	<script type="text/javascript"> var cX = cX || {}; cX.callQueue = cX.callQueue || []; cX.callQueue.push(['setSiteId', '1141853226919310436']); cX.callQueue.push(['sendPageViewEvent']); </script> <script type="text/javascript"> (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script'); </script>
	<script type="text/javascript" src="https://bcm.interactives.dk/script/dk/bil/blog"></script>

	<script src="https://europe-west1-bonnier-big-data.cloudfunctions.net/commonBonnierDataLayer"></script>
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-WB4NDCR');</script>
	<!-- End Google Tag Manager -->

        <div id="fb-root"></div>
        <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/da_DK/sdk.js#xfbml=1&version=v2.11&appId=130692015569';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
        </script>
        <meta property="fb:app_id" content="130692015569" />
        <meta name="apple-itunes-app" content="app-id=1447961332">
        <script data-ad-client="ca-pub-2776574689111775" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>

<body id="articleView">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WB4NDCR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div class="xxxcontent-wrapper xxxcontainer">
<div class="xxxtop-banner col-sm-12">
<center>
<div id="banner_overlay" xxxstyle="width: 960px; height: auto;">
	<!-- "formel1_930x180_top" (section "Formel 1") -->
	<div class="bonnier-ad" data-ad-position="top-banner"></div>
</div>
<div id="banner_overlay_responsive">
	<!-- "formel1_300x250_top" (section "Formel 1") -->
	<div class="bonnier-ad" data-ad-position="medium-rectangle"></div>
</div>






</center>
</div>
</div>

<div id="xxwrapper">
<link rel="stylesheet" media="all" href="/static/responsive/bilmagasinet_dk.css" data-turbolinks-track="true" />
<script src="/static/responsive/frontend.js"></script>
<style>
.header-container {
    background-color: #d41124 !important;
    /* z-index: 50; */
}
</style>
<header class="header">
	<div class="container header-container">
		<div class="row" style="xxxheight: 160px;"><div class="col-xs-6 col-sm-7 logo-wrapper"><a rel="home" class="logo hidden-xs" data-transition-link="true" href="/"><img src="/images/logo_da.png" alt="Logo da"></a></div><div class="col-sm-5 hidden-xs gutter-top responsive-images" data-banner-md-lg=""><div class="pull-right abo-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="header" data-ad-unit-order-asc="1" data-ad-unit-order-desc="1" data-ad-format="desktop_header" id="bcm-id-0651111" data-google-query-id="CPnVt6al-9oCFQmZmgodHZAENA"><div id="google_ads_iframe_/128533081/dk/bil/desktop_header/site/frontpage_0__container__" style="border: 0pt none;"><iframe id="google_ads_iframe_/128533081/dk/bil/desktop_header/site/frontpage_0" title="3rd party ad content" name="google_ads_iframe_/128533081/dk/bil/desktop_header/site/frontpage_0" width="400" height="125" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" srcdoc="" style="border: 0px; vertical-align: bottom;"></iframe></div></div></div></div></div></div>  <div class="container menu-container relative" data-sticky-menu-home="" xxxstyle="height: 45px;">
    <div data-sticky-menu="">
      <div class="menu-vertical-dropdown">
        <div class="hidden-xs hidden-sm search-container"><form class="search-form col-md-2" action="https://bmf1.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="✓">
  <div class="form-group">
    <label class="sr-only" for="q">Søg</label>
    <input type="text" name="q" class="form-control" placeholder="Søg">
  </div>

  <button name="button" type="submit" class="search-submit-input search-button">
    <i class="fa fa-search"></i>
</button></form></div>

        <nav role="navigation">

          <div class="hidden-xs hidden-sm reset-font-size">
            <div class="hidden-md-lg gutter-top"><form class="search-form col-md-2" action="https://bmf1.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="✓">
  <div class="form-group">
    <label class="sr-only" for="q">Søg</label>
    <input type="text" name="q" class="form-control" placeholder="Søg">
  </div>

  <button name="button" type="submit" class="search-submit-input search-button">
    <i class="fa fa-search"></i>
  </button></form></div>

<ul class="menu-desktop">
  <li class="sticky-menu-logo hidden hidden-xs" data-sticky-menu-logo="">
    <a href="/">
      <img src="/images/logo_da.png" alt="Logo da">
</a>  </li>
<!--
      <li>
        <a href="/"> Forside</a>
-->
<li>
        <a href="/nyheder/arkiv.php"> Nyheder<span class="caret"></span> </a>
        <ul class="menu-desktop-subnav">
            <li> <a title="BMF1 Nyhedsteamet" data-transition-link="true" href="/nyheder/default.php?Id=4917">BMF1 Nyhedsteamet</a></li>
            <li> <a title="F1 Nyheder" data-transition-link="true" href="/nyheder">F1 Nyheder</a></li>
            <li> <a title="F1 Legender" data-transition-link="true" href="/nyheder/legender.php">F1 Legender</a></li>
            <li> <a title="TV tider" data-transition-link="true" href="/tv/">TV Tider</a></li>
            <li> <a title="Nyhedsarkiv" data-transition-link="true" href="/nyheder/arkiv.php">Nyhedsarkiv</a></li>
        </ul>
</li>
<li>
        <a href="/koerere"> Teams & kørere<span class="caret"></span></a>
        <ul class="menu-desktop-subnav">
            <li> <a title="Tidligere kørere" data-transition-link="true" href="/koerere/tidligere.php">Tidligere kørere</a></li>
            <!-- <li> <a title="F1 Statistik" data-transition-link="true" href="/statistik">F1 Statistik</a></li> -->
            <li> <a title="Sæsonstatistik mellem kørerne" data-transition-link="true" href="/koerere/head2head.php">Sæson-status mellem kørerne</a></li>
        </ul>
</li>
<li>
        <a href="/kalender/2022"> F1 Kalender 2022<span class="caret"></span> </a>
        <ul class="menu-desktop-subnav">
            <li> <a title="F1 Kalender 2022" data-transition-link="true" href="/kalender/2022">F1 Kalender 2022</a> </li>
            <li> <a title="F1 Kalender 2021" data-transition-link="true" href="/kalender/2021">F1 Kalender 2021</a> </li>
        </ul>
</li>     
<li>
        <a href="/vm"> VM Stillinger<span class="caret"></span> </a>
        <ul class="menu-desktop-subnav">
            <li> <a title="VM kørere, udvidet" data-transition-link="true" href="/vm/vmkoerere.php">VM Kørere, udvidet</a> </li>
            <li> <a title="VM teams, udvidet" data-transition-link="true" href="/vm/vmteams.php">VM Teams, udvidet</a> </li>
        </ul>
</li>
<li>
        <a href="/statistik"> F1 Statistik<span class="caret"></span> </a>
        <ul class="menu-desktop-subnav">
            <li> <a title="Antal sejre & pole positions" data-transition-link="true" href="/statistik">Statistik over antal sejre & pole positions</a> </li>
            <li> <a title="Vis alle sejre for en kører" data-transition-link="true" href="/statistik/vissejre.php?id=105">Vis alle F1 sejre for en kører</a> </li>
            <li> <a title="Vis alle pole positions for en kører" data-transition-link="true" href="/koerere/vispoles.php?id=101">Vis alle pole positions for en kører</a> </li>
        </ul>
</li>
<li>
        <a href="/baner"> Baner</a>
</li>
<li>
        <a title="Kørernes twitter" data-transition-link="true" href="/twitter">Kørernes twitter</a>
</li>

</ul>

          </div>


          <div class="logo-xs">
            <a data-transition-link="true" href="/">
              <img src="/images/logo_da.png" alt="Logo da">
</a>          </div>

            <div class="menu-mobile-buttons">
              <button type="button" class="navbar-toggle abo-menu-link"><a href="https://abonnement.bilmagasinet.dk/brand/bil-magasinet/?media=Abonner_link">Abonner</a></button>


              <button type="button" class="navbar-toggle" data-toggle="off-canvas">
                <i class="fa fa-bars"></i>
              </button>
            </div>

            <div class="clearfix hidden-md-lg"></div>
        </nav>

        <div class="hidden-md-lg">
          <div class="nav-off-canvas gutter-top-reset" data-nav-off-canvas="">

  <div class="row off-canvas-top-bar">
    <div class="col-xs-10">
      <div class="row">
        <div class="hidden-md-lg gutter-top"><form class="search-form col-md-2" action="https://bilmagasinet.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="✓">
  <div class="form-group">
    <label class="sr-only" for="q">Søg</label>
    <input type="text" name="q" class="form-control" placeholder="Søg">
  </div>

  <button name="button" type="submit" class="search-submit-input search-button">
    <i class="fa fa-search"></i>
</button></form></div>
      </div>
    </div>
    <div class="col-xs-2 nav-off-canvas-toggle" data-toggle="off-canvas">
      <i class="fa fa-times gutter-top"></i>
    </div>
  </div>

  <div class="row off-canvas-content">
    <div class="col-xs-12">
      <div class="row">
        <ul class="nav navbar-nav gutter-reset">
          <li>
            <a title="Forside" data-transition-link="true" href="/">Forside</a>
          </li>
          <li class="dropdown">
            <a class="caret-before col-xs-10" title="Nyheder" data-transition-link="true" href="/nyheder/arkiv.php">Nyheder</a>
            <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
              <i class="fa fa-angle-down"></i>
            </a>
            <div class="clearfix"></div>
            <ul class="dropdown-menu navbar-subnav">
              <li> <a title="BMF1 Nyhedsteamet" data-transition-link="true" href="/nyheder/default.php?Id=4917">BMF1 Nyhedsteamet</a></li>
              <li> <a title="F1 Nyheder" data-transition-link="true" href="/nyheder">F1 Nyheder</a> </li>
              <li> <a title="F1 Legender" data-transition-link="true" href="/nyheder/legender.php">F1 Legender</a> </li>
              <li> <a title="TV Tider" data-transition-link="true" href="/tv">TV Tider</a> </li>
              <li> <a title="Nyhedsarkiv" data-transition-link="true" href="/nyheder/arkiv.php">Nyhedsarkiv</a> </li>
            </ul>
          </li>
          <li class="dropdown">
            <a class="caret-before col-xs-10" title="Team & kørere" data-transition-link="true" href="/koerere">Teams & kørere</a>
            <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
              <i class="fa fa-angle-down"></i>
            </a>
            <div class="clearfix"></div>
            <ul class="dropdown-menu navbar-subnav">
              <li> <a title="Tidligere F1 kørere" data-transition-link="true" href="/koerere/tidligere.php">Tidligere kørere</a> </li>
              <li> <a title="F1 Statistik" data-transition-link="true" href="/statistik">F1 Statistik</a> </li>
              <li> <a title="Sæsonstatus mellem kørerne" data-transition-link="true" href="/koerere/head2head.php?year=2018">Sæsonstatus mellem kørerne</a> </li>
            </ul>
          </li>
          <li class="dropdown">
            <a class="caret-before col-xs-10" title="F1 Kalender" data-transition-link="true" href="/kalender/2022">F1 Kalender</a>
            <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
              <i class="fa fa-angle-down"></i>
            </a>
            <div class="clearfix"></div>
            <ul class="dropdown-menu navbar-subnav">
              <li> <a title="F1 Kalender 2021" data-transition-link="true" href="/kalender/2021">F1 Kalender 2021</a> </li>
              <li> <a title="F1 Kalender 2022" data-transition-link="true" href="/kalender/2022">F1 Kalender 2022</a> </li>
            </ul>
          </li>
          <li class="dropdown">
            <a class="caret-before col-xs-10" title="VM Stillinger" data-transition-link="true" href="/vm">VM Stillinger</a>
            <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
              <i class="fa fa-angle-down"></i>
            </a>
            <div class="clearfix"></div>
            <ul class="dropdown-menu navbar-subnav">
              <li> <a title="VM kørere, udvidet" data-transition-link="true" href="/vm/vmkoerere.php">VM Kørere, udvidet</a> </li>
              <li> <a title="VM teams, udvidet" data-transition-link="true" href="/vm/vmteams.php">VM Teams, udvidet</a> </li>
            </ul>
          </li>

          <li class="dropdown">
            <a class="caret-before col-xs-10" title="F1 Statistik" data-transition-link="true" href="/statistik">F1 Statistik</a>
            <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
              <i class="fa fa-angle-down"></i>
            </a>
            <div class="clearfix"></div>
            <ul class="dropdown-menu navbar-subnav">
              <li> <a title="Antal sejre & pole positions" data-transition-link="true" href="/statistik">Statistik over antal sejre & pole positions</a> </li>
              <li> <a title="Vis alle sejre for en kører" data-transition-link="true" href="/statistik/vissejre.php?id=105">Vis alle F1 sejre for en kører</a> </li>
              <li> <a title="Vis alle pole positions for en kører" data-transition-link="true" href="/koerere/vispoles.php?id=101">Vis alle pole positions for en kører</a> </li>
            </ul>
          </li>
          <li>
            <a href="/baner"> Baner</a>
          </li>
          <li>
            <a title="Kørernes twitter" data-transition-link="true" href="/twitter">Kørernes twitter</a>
          </li>
        </ul>
      </div>

      <div class="off-canvas-social-links">
        
      </div>

      <div data-banner-xs="">
        <div class="banner-min-height banner gtm-banner" data-banner-code="38246" data-banner-target="true"></div>
      </div>
    </div>
  </div>
</div>

        </div>
</div>        <div class="row">
          <div class="col-md-12">
            
          </div>
        </div>
    </div>
  </div>
</header>

<style>
  .bmf1sky-left {
    display: inline-block;
    position: fixed;
    float: left;
    top: 180px;
    /* left: 30px; */
    z-index: -10;
  }

  .bmf1sky-right {
    display: inline-block;
    position: fixed;
    float: right;
    top: 180px;
    margin-left: 8px;
  }

  @media all and (max-width: 1150px) {
    .bmf1sky-left  { display: none; }
    .bmf1sky-right { display: none; }
  }

  #banner_overlay_responsive {
    display: none;
  }
  @media all and (max-width: 480px) {
    #banner_overlay { display: none; }
    #banner_overlay_responsive { display: block; }
  }

</style>
<script>
  function move() {
    var banner = jQuery(".bmf1sky-left");
    var banner2 = jQuery(".bmf1sky-right");
    var docWidth = jQuery(window).width();
    var difference = (docWidth - 1310) / 2;
    banner.css({'left': difference});
    banner2.css({'left': docWidth / 2 + 490});
  }
  window.onresize = move;

  jQuery(function() {
    move();
  });

</script>
<!-- Load Facebook SDK for JavaScript -->
<!--
      <div id="fb-root"></div>
      <script>
        window.fbAsyncInit = function() {
          FB.init({
            xfbml            : true,
            version          : 'v4.0'
          });
        };

        (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = 'https://connect.facebook.net/da_DK/sdk/xfbml.customerchat.js';
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script>

      <div class="fb-customerchat"
        attribution=setup_tool
        page_id="267709779956897"
  logged_in_greeting="Hej! Har du et spørgsmål om Formel 1? Så skriv til os hér :-)"
  logged_out_greeting="Hej! Har du et spørgsmål om Formel 1? Så skriv til os hér :-)">
      </div>
-->
<div class="bonnier-ad bmf1sky-left" data-ad-position="sky-left-sticky"></div>

	<div class="content-wrapper" id="STOPmain">

<link href="/static/lightbox/dist/css/lightbox.css" rel="stylesheet">
<script src="/static/lightbox/dist/js/lightbox.js"></script>
<script>
    lightbox.option({
      'resizeDuration': 700,
      'wrapAround': true,
      'disableScrolling': true,
      'albumLabel': 'Billede %1 af %2'
    })
</script>
<div class="content-wrapper xxxcontainer_12">
	<div class="xxxgrid_12 segment-article" id="xxxarticle"><!-- id="article" as hook for videoMagic() js -->
		<ul class="tabs contentNav">
			<li class="currentTab">Forside</li>
									<li><a href="#facebook_thread">Kommentarer</a></li>
					</ul>
		<h1 class="h1 xxxheader xxxheaderPrimary">Virkeligheden overhaler Netflix</h1>
		<h2 class="h4 xxxheader xxxheaderSecondary xxxheaderInset" id="newpage-prebody-top">4. sæson af Drive To Survive er netop landet på Netflix. Er dette års udgave af Drive To Survive lige så spændende, som Formel 1-sæsonen 2021 var? – eller kører dokumentaren i tomgang?</h2>
			
		<a href="/images/getimage.php?Id=g28582" class="imgMain xximg620" id="newspage-main-image" data-lightbox="nyhed" data-title="Drive to survive"><img alt="" src="/images/getimage.php?Id=g28582" xxwidth="620" />
			<em class="imgCaption">Drive to survive
. Copyright netflix			</em>
			<span class="icon zoom imgOverlay"></span>
		</a>
		<div class="row">
		<div class="col-sm-8 xxxgrid_8 alpha">
						<p class="copy"><i>Af: Jesper Emke Clausen (<a href="mailto:jc@bmf1.dk">jc@bmf1.dk</a>) d. 14/3 2022			 klokken 23:03</i></p>

<!--
			<div class="newsPageShareThis">
			<script type="text/javascript" src="//w.sharethis.com/button/sharethis.js#publisher=6c027f42-8ad0-4cf0-90f4-4a2aca817cfe&amp;type=website&amp;buttonText=Del%20med%20dine%20venner&amp;post_services=facebook%2Cdigg%2Cdelicious%2Cybuzz%2Ctwitter%2Cstumbleupon%2Creddit%2Ctechnorati%2Cmixx%2Cblogger%2Ctypepad%2Cwordpress%2Cgoogle_bmarks%2Cwindows_live%2Cmyspace%2Cfark%2Cbus_exchange%2Cpropeller%2Cnewsvine%2Clinkedin"></script>
			<br/>
			<br/>
			</div>
-->

			<div class="copy copyPrimary">
				Drive To Survive er blevet et fænomen:<br />
<br />
Dokumentaren har i den grad været med til at booste Formel 1’s popularitet verden over men især i USA til hidtil usete højder.<br />
<br />
Siden første sæson af Drive To Survive dokumenterede F1-sæsonen 2018 har Netflix-serien formået at give et indblik i den ellers meget lukkede F1-paddock og løfte sløret for de interne kampe og stridigheder bag kulisserne.<br />
<br />
Sæson 4 er ingen undtagelse: Som F1-fan og seer følger man forskellige kørere og teams på nært hold igennem 10 afsnit.<br />
<br />
<a href="/images/getimage.php?id=g28581" data-lightbox="nyhed" data-title="Drive to survive sæson 4"><img src="/images/getimage.php?id=n28581" class="img-responsive img-rounded" alt="Drive to survive sæson 4"><i>Drive to survive sæson 4<br/>Copyright netflix</i></a><br />
<br />
Især afsnit 4 om Haas og deres russiske sponsor og kører skal fremhæves som særdeles spændende, fordi det giver indblik i, hvor dysfunktionelt Haas rent faktisk fungerede med Mazepin senior som sponsor og Mazepin junior som kører.<br />
<br />
Det er nærmest tåkrummende pinligt at overvære den giftige stemning hos Haas, der skyldes Nikita og Dmitri Mazepins permanente surmuleri og trusler over for Günther Steiner og Jesper Carlsen.<br />
<br />
Til gengæld er afsnit 4 om Haas er et bevis på, at Drive To Survive kan fortælle de helt særlige historier, da dokumentaren formår at indfange stemningen i en bestemt presset situation.<br />
<br />
Afsnit 4 viser, at Drive To Survive fungerer bedst, når dokumentaren leger fluen på væggen hos de forskellige teams.<br />
<br />
Men selv afsnit 4 har den grundlæggende svaghed, at Netflix gerne vil fortælle en positiv historie om Mazepin til sidst – bl.a. ved at fremhæve, at Nikita Mazepin var den første til at skifte til intermediate-dæk, da det begyndte at regne til sidst under Ruslands grandprix og derfor tog det rigtige valg før andre. <br />
<br />
Men lige meget hjalp det, for Mazepin – hvis navn skal udtales med trykket på anden stavelse, altså Ma’zé-pin, - sluttede alligevel sidst.<br />
<br />
<a href="/images/getimage.php?id=g28039" data-lightbox="nyhed" data-title="Mazepin og Jesper Carlsen i Haas' garage"><img src="/images/getimage.php?id=n28039" class="img-responsive img-rounded" alt="Mazepin og Jesper Carlsen i Haas' garage"><i>Mazepin og Jesper Carlsen i Haas' garage<br/>Copyright Haas F1</i></a><br />
<br />
Og så er vi tilbage til en anden af de helt store svagheder ved Drive To Survive: <br />
<br />
Netflix synes at ville tilrettelægge virkeligheden i Formel 1, så historierne kan sælges bedst muligt på alle markeder – og helst de største markeder.<br />
<br />
Selv om Drive To Survive sæson 4 kommer godt rundt om teams som Haas, Williams og McLaren og især kørere som Ricciardo, Russell og Sainz, så mangler man som Formel 1-fan at høre fra Fernando Alonso, Kimi Räikkönen og ikke mindst Max Verstappen, som boykotter Netflix, fordi Netflix efter hans mening overdramatiserer deres fortælling. <br />
<br />
Max Verstappen har desværre ret - og at Drive To Survive må undvære Verstappen, er et af dokumentarens helt store problemer.<br />
<br />
<a href="/images/getimage.php?id=g28257" data-lightbox="nyhed" data-title="Ungarns Grand Prix 2021. Max Verstappen til pressekonference"><img src="/images/getimage.php?id=n28257" class="img-responsive img-rounded" alt="Ungarns Grand Prix 2021. Max Verstappen til pressekonference"><i>Ungarns Grand Prix 2021. Max Verstappen til pressekonference<br/>Copyright Red Bull Contentpool</i></a><br />
<br />
Drive To Survive følger samme opskrift som de tidligere sæsoner og prøver igen på at skabe drama mellem kørere og de forskellige teams på en måde, som til tider virker overdramatiseret og kunstigt iscenesat.<br />
<br />
F1-kommentatoren Will Buxton får masser af taletid til at fyre Formel 1-klicheer af, og på et eller tidspunkt begynder det at irritere en smule: man har hørt det hele før i de andre sæsoner…<br />
<br />
Dermed kører Drive To Survive fortællerteknisk i tomgang – som F1-fan og seer kender man på en ene side udfaldet af løbene og sæsonen, og på den anden side kender man langsomt Netflixs virkemidler til at fortælle historien.<br />
<br />
Endnu en svaghed ved Drive To Survive sæson 4 er, at de forskellige interviews med kørere og teamchefer virker optaget den samme dag: <br />
<br />
Man sidder tilbage med fornemmelsen af, at kørerne udtaler sig hypotetisk om løb eller situationer, de godt kender udfaldet af: <br />
<br />
Det virker f.eks. som bevidst skuespil, når Daniel Ricciardo i det ene øjeblik lettere deprimeret fortæller om sin kamp og problemer med at finde sig til rette hos McLaren, for derefter i det næste at fortælle, hvor glad han pludseligt er for teamet og for at vinde på Monza – i et hug.<br />
<br />
<a href="/images/getimage.php?id=g28324" data-lightbox="nyhed" data-title="Daniel Ricciardo vinder på Monza. Italiens GP 2021"><img src="/images/getimage.php?id=n28324" class="img-responsive img-rounded" alt="Daniel Ricciardo vinder på Monza. Italiens GP 2021"><i>Daniel Ricciardo vinder på Monza. Italiens GP 2021<br/>Copyright McLaren Media - Motorsport Images</i></a><br />
<br />
Det helt store drama foregår selvfølgelig mellem Red Bulls Christian Horner og Mercedes’ Toto Wolff i løbet af sæsonen, som egentlig fortælles ret sobert, især i de sidste to afsnit – men da Drive To Survive slutter brat efter det sidste F1-løb i Abu Dhabi, når man slet ikke at få det dramatiske efterspil mellem FIA, Mercedes og Red Bull med.<br />
<br />
Og dermed ender Netflix med at blive overhalet af Formel 1’s virkelighed - det helt store drama efter Abu Dhabis grandprix udelades: Dramaet og protesterne fra Mercedes, der førte til fyringen af Michael Masi, nævnes ikke med et eneste ord.<br />
<br />
Her kunne man som Formel 1-fan virkelig have haft brug for Netflix til at give et indblik bag kulisserne lige efter Abu Dhabis grandprix – men det sker ikke.<br />
<br />
<a href="/images/getimage.php?id=g28506" data-lightbox="nyhed" data-title="Abu Dhabis Grand Prix 2021. Max Verstappen vinder løbet og VM. Lewis siger tillykke kort efter"><img src="/images/getimage.php?id=n28506" class="img-responsive img-rounded" alt="Abu Dhabis Grand Prix 2021. Max Verstappen vinder løbet og VM. Lewis siger tillykke kort efter"><i>Abu Dhabis Grand Prix 2021. Max Verstappen vinder løbet og VM. Lewis siger tillykke kort efter<br/>Copyright Red Bull Contentpool</i></a><br />
<br />
Og det er især ærgerligt, fordi vi har haft en af de mest spændende – hvis ikke den mest spændende – sæson i Formel 1 nogensinde. <br />
<br />
Derfor bliver man nødt til at stille et alvorligt spørgsmål: Hvem har Netflix egentlig tænkt på som værende målgruppen for Drive To Survive sæson 4?<br />
<br />
Er Drive To Survive lavet til de trofaste og engagerede Formel 1-fans, eller er dokumentaren nærmere rettet mod dem, der kun af og til ser Formel 1 for underholdningens skyld? <br />
<br />
Sæson 4 synes desværre at ramme den sidstnævnte målgruppe…<br />
<br />
Drive To Survive skuffer ved blot at genfortælle hele sæsonen på en for poleret og marketingagtig måde, og dermed ender sæson 4 desværre med at blive det svage led i Drive To Survive-sæsonerne. <br />
<br />
Selv om Drive To Survive sæson 4 ikke er en komplet fortællerteknisk fiasko eller spild af tid, sidder man alligevel tilbage med følelsen af, at der mangler noget: Vi mangler Formel 1-forløsningen og den overraskende historie i den sport, vi holder så meget af.<br />
<br />
Man kan håbe på, at Netflix i fremtiden vil køre serien i pit og skifte de slidte dele og fokusere mere på dens stærke sider, nemlig at give indblik i de afgørende og interessante øjeblikke i løbet af F1-sæsonen, for i sæson 4 mangler der desværre for mange af dem – på trods af en fantastisk sæson.<br />
<br />
BMF1's bedømmelse: 3 ud af 6 stjerner.			</div>
					</div><!-- end .grid_8 segment-article -->
		<div class="col-sm-3 xxxgrid_3 omega xxxstay_right">
<h3>OM SKRIBENTEN</h3>
<a href="/images/getimage.php?id=g26900" data-lightbox="nyhed" data-title="Jesper fra BMF1"><img src="/images/getimage.php?id=t26900" class="img-responsive img-rounded" style="width: 220px;" alt="Jesper fra BMF1"></a>
Jesper er cand.mag. i Moderne Kultur fra Københavns Universitet med speciale i biler og bor til dagligt i Berlin.


			<p></p>
						<h3>RELATEREDE NYHEDER</h3>
			<div class="xxxwidget widget_article_most_read widget_article_list">
				<ul>
											<li class="text"><a href="/nyheder/default.php?id=16705">Formel 1 ekspertens optakt til 2022 sæsonen</a></li>
											<li class="text"><a href="/nyheder/default.php?id=16704">Colton Herta til test hos McLaren</a></li>
											<li class="text"><a href="/nyheder/default.php?id=16703">Ricciardo testet positiv for Covid-19</a></li>
											<li class="text"><a href="/nyheder/default.php?id=16702">2. vintertests eftermiddag: Kevin hurtigst</a></li>
											<li class="text"><a href="/nyheder/default.php?id=16701">2. vintertest bød på overraskelser</a></li>
									</ul>
			</div>
			<p></p>
					</div><!-- end .grid_3 relationer-->
                <div class="col-sm-12 xxxgrid_3 omega xxxstay_right">
							<div class="copyPrimary">
					<i>Bem&aelig;rk! Diskussionen er  tilt&aelig;nkt indholdet af artiklen og ikke om man bryder sig om emnet eller formen.<br/>
					Har man kommentar til dette kan man skrive en mail til forfatteren.</i>
				</div>
                                <div id="facebook_thread" class="fb-comments copyPrimary" data-href="http://www.bmf1.dk/nyheder/default.php?id=16706" data-width="460" data-numposts="10"></div>
						<br/><br/>
			<table class="table" width="100%">
				<tr>
											<td align=left><a href="/nyheder/formel-1-ekspertens-optakt-til-2022-saesonen-16705">&laquo; Formel 1 ekspertens optakt til 2022 sæsonen</a></td>
											<td align=right><a href="/nyheder/ricciardo-er-klar-til-weekenden-16708">Ricciardo er klar til weekenden &raquo;</a></td>
									</tr>
			</table>
                </div> <!-- end .col-sm-12 -->
		</div> <!-- end .row -->

</div> <!-- end .container_12 -->

</div><!-- end #main -->

<div class="bonnier-ad bmf1sky-right" data-ad-position="sky-right-sticky"></div>
<script>
  console.log('useragent=CCBot/3.0 (https://commoncrawl.org/faq/; info@commoncrawl.org)');
  console.log('skybanner=1');
</script>

<div class="footer-bg">
  <div class="container">
    <footer class="footer row">
      <div class="row center text-tiny relative">

            <div class="col-xs-6 col-sm-3">
              <p><a href="https://bilmagasinet.dk/magasinet/maanedens-magasin/kontakt-bil-magasinet" target="_self">Kundeservice</a>&nbsp;<br>Kontakt: 39 10 30&nbsp;00</p>
<p>Bonnier Publications International AS<br>Postboks 543<br>1411 Kolbotn<br>Norge<br> CVR: 977041006&nbsp;</p>
<p class="p1">&nbsp;</p>
<div id="gtx-trans" style="position: absolute; left: -25px; top: 20px;">&nbsp;</div>
            </div>
            <div class="col-xs-6 col-sm-3">
              <p><a href="https://da-dk.facebook.com/bilmagasinet/" target="_self">Facebook</a>&nbsp;<br><a href="https://www.instagram.com/bilmagasinet.dk/?hl=da" target="_self">Instagram<br></a></p>
            </div>

          <div class="clearfix visible-xs-block"></div>
            <div class="col-xs-6 col-sm-3">
              <div><a href="https://abonnement.bilmagasinet.dk/brand/bil-magasinet/" target="_blank">Abonnér nu<br></a><a href="magasinet/udvid-din-horisont-med-den-nye-wype-app" target="_self">Wype - digitalt magasin<br></a><a href="/nyhedsbrev" target="_self">Nyhedsbrev</a><a href="magasinet/udvid-din-horisont-med-den-nye-wype-app" target="_self"><br></a><a href="https://benjamin.dk/karriere/" target="_blank">Job</a><a href="magasinet/udvid-din-horisont-med-den-nye-wype-app" target="_self"></a><a href="https://abonnement.bilmagasinet.dk/brand/bil-magasinet/" target="_blank"><br></a></div>
<div><a href="https://www.mediekit.dk/" target="_blank">Annoncér</a></div>
<div>- i <a href="https://mediekit.dk/print/bilmagasinet/" target="_blank">magasin</a> og på <a href="https://mediekit.dk/digital/bilmagasinet-dk/" target="_blank">website</a></div>
<div><a href="https://bonnierpublications.com/presse/" target="_blank">Presse</a></div>
<div><a href="https://bilmagasinet.dk/magasinet/maanedens-magasin/her-kan-du-moede-bil-magasinet-s-redaktion" target="_blank">Mød redaktionen</a></div>
<div><a href="https://bilmagasinet.dk/magasinet/maanedens-magasin/kontakt-bil-magasinet" target="_self">Kontakt os</a></div>
            </div>
            <div class="col-xs-6 col-sm-3">
              <p><a href="https://bilmagasinet.dk/cookiepolitik" target="_self">Cookiepolitik<br></a><a href="https://bonnierpublications.com/Privatlivspolitik/" target="_self">Persondatapolitik<br></a><a href="https://bilmagasinet.dk/vilkar-bilmagasinet" target="_self">Juridisk information</a></p>
            </div>

          <div class="clearfix visible-xs-block"></div>

      </div>
    </footer>
  </div>
</div>

<noscript>
<img src="http://bilmagasinet.tns-gallup.dk/j0=,,,;+,cp=bmf1.dk+url=http://www.bmf1.dk/;;;" alt=""/>
</noscript>

<script type="text/javascript"> (function() {
  var scr = document.createElement('script');
  scr.type = 'text/javascript';
  scr.async = true;
  scr.src = '/static/spring/spring.js'; // here goes the path to where you have saved the included spring.js file
  var s = document.getElementsByTagName('script')[0];
  s.parentNode.insertBefore(scr, s);
})();
</script>

<script type="text/javascript">

if(document.getElementById('bUAfLWxFotjK')){
  console.log('Blocking Ads: No');
} else {
  console.log('Blocking Ads: Yes');
}

</script>

</body>
</html>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"http://www.bmf1.dk/nyheder/virkeligheden-overhaler-netflix-16706"
  },
  "headline": "Virkeligheden overhaler Netflix",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.bmf1.dk/images/getimage.php?id=g28582",
    "width": 1024,
    "height": 682
  },
  "datePublished": "2022-03-14 23:40:52",
  "dateModified": "2022-03-14 23:40:52",
  "author": {
    "@type": "Person",
    "name": "jc"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Bil Magasinet Formel 1",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.bmf1.dk/images/getimage.php?Id=t2",
      "width": 60,
      "height": 40
    }
  },
  "description": "4. sæson af Drive To Survive er netop landet på Netflix. Er dette års udgave af Drive To Survive lige så spændende, som Formel 1-sæsonen 2021 var? – eller kører dokumentaren i tomgang?"
}
</script>

